
Creating sample set methods to acquire data manually 

 Run Samples > Samples tab  

A sample set method is an ordered list of sample information and corresponding functions you create 
to define data acquisition. You can create or modify a sample set method by entering, modifying, and 
selecting sample information in the Samples table. 

Requirement: To create sample sets for dissolution, you must use the Sample Set Method Wizard. 

Customizing your view of the Samples table 

You can adjust your view of the Samples table, for example, enlarge its size and define the columns 
you want to appear within it. 

To customize your view of the Samples table: 

1. To maximize the Samples table view, in the Navigation pane, clear View Acquisition.  

2. To define the columns you want to appear in the table, click File > Apply Table Preferences, or 
on the toolbar, click .  

3. In the Table Preferences dialog box, select the table preferences you want to use, and then 
click Apply.  

4. Click File > Save.  

To manually create a sample set method in the sample queue workspace: 

1. On the Samples tab, click the Function cell in the first row of the Samples table, and then select 
the function that you want to perform.  

Tip: Default values in many of the table's columns are based on your settings in the Customize 
> Defaults dialog box.  

2. In each row of the table, modify the default Injection Volume, Vial, Sample name, Run Time 
and Processing column entries.  

Important:The 2487 and 2489 UV detectors use different mechanisms to determine the run 
time end. 

2487 The run time (in minutes) entered into the Sample set, plus a margin of a few 
seconds. Doing so prevents timing issues such as whether the run starts and 
ends on a data point, which can affect the number of points actually collected. 

2489 The number of data points. If you program 1 point per second for 10 minutes, 

UV 
detector 
model 

Mechanism used to determine run time end 
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Tip: Using Auto Fill can save you time and reduce the chance of name entry errors by 
automatically generating incremental sample names for you. An example for using the Auto Fill 
function is shown below: 

 Click the SampleName column in the Samples table.  

 Right-click the table, and then click Auto Fill.  

 If you want to generate an incrementing prefix and/or suffix for your sample name, enter the 
numbers or letters in the appropriate text boxes. This feature applies to the SampleName, 
Label, Label Reference, Level, and Auto Additions columns.  

 Click OK, and then confirm that your samples were named as you intended.  

 Click File > Save Sample Set Method.  

3. Click the Method Set/Report Method column, and then from the list, select the method set (or 
report method if you selected a report function for the row) you want to use for the row.  

4. To enter component information (component names, amounts, units, and so on) for a sample 

or standard in the table, click a sample row (or rows), and then click Components .  

5. In the Component editor, enter component information, using this table as a guide:  

Columns in the Samples table  

Tip: For GPC/V applications, enter information for broad standards or unknowns in the Mol 
Weights, K-Alphas, Moments, Distribution, or Cumulative tabs for the current sample. Your 
component information is saved when you save the sample set method. 

Rule: To specify the units in the All Samples tab of the Components Editor, you must enter a 
less than sign (<) before the units. For example, to set the units to milligrams, enter "<mg". 
The less than sign is not necessary if you enter the units in the Current tab.  

Restriction: You cannot modify any locked channels or locked vials, but you can view them. 

7. Select a run mode to specify running, reporting, and/or processing actions during sample 
acquisition.  

the ICS collects 600 data points, and ends the run after collecting the total 
number of points.  
If a problem occurs that prevents the detector from collecting necessary 
amount of data, then the ICS reports an instrument failure in the Empower 
message center. 

UV 
detector 
model 

Mechanism used to determine run time end 

Run mode Description  
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Tip: If you change the run mode from the Run Mode list in Run Samples while a sample set is 
running, the change takes effect for the currently running injection of the current sample set. If 
you change the run mode for a sample set in the Sample Sets table queue, the Run Mode list 
displays the selected run mode (when the sample set runs). You can specify run mode for 
individual lines of your sample sets using the Processing column of the Samples table.  

8. To store the sample set method for future use, click File > Save, and then in the Name box, 
enter a name for the sample set method, or select a name from the list of sample set methods 
to overwrite an existing method.  

Tip: You do not need to save the sample set method to run it. Save the sample set method 
only if you plan to reuse it. 

9. Click Save.  

10. When required, enter a comment and your password, and then click Save.  

To print the sample set method as displayed in the Run Samples table:  

1. On the Samples tab, right-click the table, then click Print Table.  

2. Modify print settings as needed, and then click OK.  

Columns in the Samples table 

Use the columns in this table to create or modify a sample set or sample set method. You can copy 
data from the last filled row to the next empty row in the table by clicking anywhere in the empty 
row. You can copy values down a column by using Ctrl-d.  

Samples Table columns: 

Run Only The software acquires data but does not process the data or print a 
report.  

Run and Process The software acquires and processes data, but does not print a 
report.  

Run and Report The software acquires data, processes the data, and prints a report.  

Run mode Description  

Vial Use this column to indicate the vial number in the autosampler or rack of 
samples from which a particular injection is to be made, or to indicate the 
injection number when using a manual injector. Run Samples 
automatically increments the vial number when you start a new row in the 
Samples table. Valid entries: 1 to 384.  
When you use a chromatographic system configured for plates:  

The vial column header is labeled according to the terminology 
selections made in the Referencing tab when the plate type is created.  

Column Description 
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The rows in the column reflect the referencing scheme selections made 
when the plate type is created (for example, 1:A,1).  

When you use a chromatographic system configured for Dual Tower:  

When your Empower system is connected to a 5890S/7673S or a 6890 
or 7890 GC in a Dual Tower configuration, each row in the vial column 
specifies both the carousel vial number and the tower location (front or 
back) from which to inject the sample. For example, an injection from 
vial number 2 on the front tower appears as F:2; an injection from vial 
number 6 on the back tower appears as B:6. Simultaneous injections 
are highlighted in the Samples table as identically colored pairs of rows, 
with one injection from the front tower and one from the back tower.  

SampleName Use this column to specify the identifier for a sample (unknown and 
standard). If you do not enter an identifier, the software inserts default 
identifiers: Unk. for unknowns and Std. for standards.  
Tip: SampleName is a default custom field. You can rename it, change its 
width, or specify an identifier (used for both standards and unknowns) in 
your project's properties within Configuration Manager. Waters 
recommends that you not delete or make any additional changes to this 
custom field. You can use the Auto Fill dialog box to automatically add an 
incrementing prefix or suffix to the sample name.  

Label  Use this column to label each Inject function row in the Samples table on 
which you want Empower software to perform a Calibrate, Quantitate, or 
Report function. When Empower software runs Inject function row(s) that 
contain a particular label in their Label column and then encounters a 
matching label in the Label Reference column of a subsequent row (one 
that contains a Calibrate, Quantitate, or Report function), The software 
performs the Calibrate, Quantitate, or Report function on all preceding 
rows with the matching label.  
The Label column can work alone (in the case of Intersample and 
Summary Custom Fields) or with the Function and Label Reference 
columns. You enter your own label in the Label column for a specific Inject 
function row or use the Sample Set Wizard to have Empower do this for 
you automatically.  
You can also use the Label column to create a labeled injection to perform 
baseline subtraction of 2D data or to perform PDA 3D blank subtraction.  
Tip: Duplicate labels are allowed in a sample set. You can also generate 
incrementing prefixes and suffixes for the Label, Label Reference, Level, 
and Auto Additions columns.  

Inj Vol (µl)  Use this column to specify the volume of sample to inject for a single 
injection or row in a sample set. 
For GC autosamplers, injection volume is linked to the syringe size 
definitions for the sample set. The maximum injection volume must not 
exceed 50% of the syringe volume.  
If no syringe is defined, the injection volume range is not limited. If a 
syringe is defined, Empower error-checks for valid injection volumes 
based on the user-provided information in the GC Sample Set Information 

Column Description 
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for each tower. Use Customize > Defaults to set default syringe 
information for your GC. 
Tip: If your system includes a 2790/2795 Separations Module and the 
instrument method parameter for Loop Option (set in the General tab of 
the 2790/2795 Separations Module) is set to Full, the software ignores the 
Injection Volume in each Samples table row that contains the instrument 
method. Instead, the injection volume is set to the volume of the installed 
sample loop plus any additional overfill volume (as specified by the Full-
Loop Overfill parameter).  

# of Injs  Use this column to specify the number of injections you want to make 
from each vial. 

Function  Use this column to specify the function for each row in the Samples table. 
There are several categories of functions including injection, processing, 
GPC sample definition and instrument control. 
Use these functions to define the injection process and sample type: 

Inject Standards – Makes an injection from the specified vials 
containing standards. During processing, a standard is integrated and 
calibrated.  
Inject Samples – Makes an injection from the specified vials containing 
unknown samples. During processing, a sample is integrated and 
quantitated.  
Inject Controls – Makes an injection from the specified vials containing 
controls. During processing, a control sample is integrated and 
quantitated. When processed, calculated amounts or concentrations of 
the control samples are compared to specified values, and % Deviation 
is computed.  

Tip: You can set System Suitability limits to provide fault detection for % 
Deviation and/or calculated amounts or concentrations that fall outside 
the limits.  

Inject Immediate Standards – Runs the method set without triggering 
an autoinjector. A short Preparing for Inject status is available, during 
which you can make a manual injection of a standard. After this pause, 
the software immediately begins to collect data. Methods are run as in 
an Inject Standards row. This option is often used for large prep 
injections.  
Inject Immediate Samples – Runs the method set without triggering an 
autoinjector. A short Preparing for Inject status is available, during 
which you can make a manual injection of a sample. After this pause, 
the software immediately begins to collect data. Methods are run as in 
an Inject Samples row. This option is often used for large prep 
injections.  
Inject RF Internal Standards – Makes an injection from specified vials 
and processes it as an unknown, not a standard. The internal standard 
is quantitated and a response factor (RF) is calculated for the Standard 
Peak. (A Standard Peak is a peak in the sample's processing method 
that has an amount specified either in the sample, or the default 

Column Description 
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amounts in the processing method.) The RF of the standard peak is 
then used to quantitate unknown peaks.  

Use these functions to process acquired data:  

 The following four Summarize Custom Fields functions calculate all 
intersample summary custom fields when you process an acquired 
sample set using Run and Process, Run and Report, or background 
processing. Each function varies in the way it calculates result 
summaries, so keep these guidelines and recommendations in mind 
when deciding which function to use:  

 Summarize Custom Fields – Calculates summary results using all 
samples above its table row that match the custom field syntax, 
and stores the new summary result for each of these samples. To 
include all samples in the summary calculation, place the 
Summarize Custom Fields function at the end of the sample set.  

 Summarize Custom Fields (Exclude Faulted) – This function also 
calculates summary results using all samples above its table row 
that match the custom field syntax, but excludes from its 
summary calculation any faulted injections whose individual 
results fell outside of the system suitability limits. This function 
then stores the new summary result for all samples above its 
table row that match the custom field syntax.  

Important: If you add more than one Summarize Custom Field function 
within a sample set, each subsequent function calculates summary results 
using all samples above its table row that match the custom field syntax, 
including samples above previous Summarize Custom Field function rows. 
However, subsequent Summarize Custom Field functions store their newly 
calculated summary value for all samples above their table row and above 
previous function rows, overwriting summary values that previous 
Summarize Custom Field functions stored for the samples above their 
table rows. The last Summarize Custom Fields function in the sample set 
stores its newly calculated summary result for all samples above its row in 
the sample set, including the samples above all previous function rows. 
Recommendation: To produce incremental summary values between 
groups of samples, use the Summarize Custom Fields Incrementally 
function or the Summarize Custom Fields Incrementally (Exclude faulted) 
function. When using interactive system suitability Stop on Fault, 
Reinjecton Fault, and so on, use these two functions because they retain 
the incremental summary values with the chromatographic results, 
whereas multiple Summarize Custom Fields functions overwrite these 
temporary incremental summary values each time it occurs in the sample 
set.  

 Summarize Custom Fields Incrementally – Calculates summary 
results for all samples above this table row that match the custom 
fields syntax, and stores the new summary value for the samples 
above its row and below a previous Summarize Custom Fields 
Incrementally function row.  

Column Description 
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 Summarize Custom Fields Incrementally (Exclude Faulted) – This 
function also calculates summary results for samples above its 
table row, but excludes from its summary calculation any faulted 
injections whose individual results fell outside of the system 
suitability limits. This function then stores the newly determined 
result for all samples above its table row and below a previous 
Summarize Custom Fields Incrementally (Exclude Faulted) 
function row.  

Clear Calibration – Clears calibration curves associated with processing 
methods of the specified method set (default processing method, and 
all processing methods in the Channels table).  
Quantitate – Processes the unknown samples. Processing can include 
creating derived channels, followed by integration and quantitation of 
the sample data according to the specified method set.  

Tip: If there is a standard among the specified samples, the Quantitate 
function processes the standard as an unknown. Use Quantitate with 
Inject Unknowns, Inject Standards, Labels, Label References, and the 
other processing functions to perform bracketing . The Quantitate function 
without a Label Reference instructs the software to quantitate all samples 
injected as unknowns from the previous rows.  

Calibrate – Processes the standard samples. This processing can 
include the creation of derived channels, followed by integration and 
calibration of the sample data according to the specified method set.  

Tip: If there is an unknown among the specified samples, the Calibrate 
function processes the unknown as a standard. Use Calibrate with Inject 
Standards, Inject Unknowns, Labels, Label References, and the other 
processing functions to perform bracketing. The Calibrate function without 
a Label Reference instructs the software to calibrate all samples injected 
as standards from the previous rows.  

 Report - Reports the acquired data using the specified report method.  

 Pause - Pauses the sample set. Sample set will remain paused until the 
user allows it to proceed.  

Use these functions to define the type of GPC/V sample to be injected: 

Inject Narrow Standards – Makes an injection from specified vials. 
During processing, uses narrow integration parameters to detect and 
integrate the peak(s) in the chromatogram. Uses viscosity narrow 
integration parameters to integrate the viscometer channel data (GPCV 
only). Incorporates sample information and data from the integration 
results into a calibration curve. Creates a viscosity law plot for the 
calibration curve (Universal Calibration only).  
Inject Broad Standards – Makes an injection from specified vials. 
During processing, uses broad integration parameters to detect and 
integrate the peak(s) in the chromatogram. Uses viscosity broad 

Column Description 
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integration parameters to integrate the viscometer channel data (GPCV 
only). Incorporates sample information and data from the integration 
results into a calibration curve. Creates a viscosity law plot for the 
calibration curve (Universal Calibration only).  
Inject Narrow Unknowns – Makes an injection from specified vials. 
During processing, uses narrow integration parameters to detect and 
integrate the peak(s) in the chromatogram. Uses viscosity narrow 
integration parameters to integrate the viscometer channel data (GPCV 
only). Quantitates the integration results (calculates peak molecular 
weight) using a calibration curve. Calculates the intrinsic viscosity of 
the peak (GPCV only).  
Inject Broad Unknowns – Makes an injection from specified vials. 
During processing, uses broad integration parameters to detect and 
integrate the peak(s) in the chromatogram. Uses viscosity broad 
integration parameters to integrate the viscometer channel data (GPCV 
only). Quantitates the integration results (calculates peak molecular 
weight averages and slice weights) using a calibration curve. Calculates 
the intrinsic viscosity of the distribution and peak and the branching 
index g' (GPCV only).  

Use these functions to carry-out advanced control actions on instruments 
included in the chromatographic system and selected instrument method:  

 Equilibrate – Executes the instrument method's initial conditions, for 
the user-specified run time. No data collection or injections are made 
during equilibration. Include at least one active channel in the 
instrument method and a run time in the Samples table.  

Tip: If you define a gradient pump instrument method, the initial flow 
conditions are maintained, but the gradient is not started.  

Condition Column – Executes the instrument method (including pump 
gradient) for the user-specified run time. No data is collected during 
the Condition Column function.  

Tip: The instrument method must define a pump gradient to start the 
gradient. Include at least one active channel in the instrument method (of 
the method set) and a run time in the Samples table. 

Purge Inj – Instructs the Waters family of IEEE-488 autosamplers, the 
ACQUITY Sample Manager, and the 2690/2695 and 2690D/2695D 
Separations Modules to purge their autosampler fluidic lines for the 
user-specified run time. The purge uses the initial conditions of the 
instrument method specified in the associated method set. Ensure that 
the instrument method pump parameters specify a flow rate between 
0.5 and 3.0 mL/min. Enter a run time value in the Run Time column 
from 6.5 to 15.0 min.  

Tips:  

 If the instrument method has a low-pressure limit greater than 
zero, the software shuts down the pumps when the Purge Inj 

Column Description 
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function starts. To avoid this problem, use an instrument method 
with a low-pressure limit of zero.  

 If you are using a 2695 system,the number you specify in the 
Purge Inj field is multiplied by the loop volume, the total of which 
is the purge volume for the system. For example, if you enter a 
value of 10, the system will purge for approximately 6 minutes.  

Wet Prime – Instructs a 2690/2695 or 2790/2795 Separations Module 
to prime the fluidic lines of the instrument with solvent.  
Purge Det – Instructs the 2410 or 2414 RI Detector to purge the flow 
cell for the user-specified run time. Purge Det occurs at the initial 
conditions of the instrument method specified in the associated method 
set.  
Refresh Syringe – Instructs the 2790/2795 Separations Module or the 
ACQUITY Sample Manager to refill its syringe with fresh, degassed 
purge solvent. This function uses the number of Purge Cycles (syringe 
strokes) and the Purge Solvent Volume values set in the instrument 
method specified in the associated method set.  
Wash Needle – Instructs the 2790/2795 Separations Module or the 
ACQUITY Sample Manager to wash the inject port and the outside and 
inside of the needle using wash solvent, then replace the wash solvent 
with degassed purge solvent. This function uses the Frequency (for 
example, Every Injection), number of Wash Cycles, Inject Port Wash 
Time, and Needle Wash Time values set in the instrument method 
specified in the associated method set.  
Sys Prep – Instructs the 2790/2795 Separations Module or ACQUITY 
UPLC Sample Manager to perform system preparation during startup, 
including priming of the fluidic lines with solvent, refreshing the 
syringe, and washing the needle. Select a method set in Method 
Set/Report Method. In the Auto Additions column, enter a value of 1 if 
you do not want a solvent changeover, or enter 2 to specify a solvent 
changeover.  

Use these functions to control processing and reporting of dissolution test 
results:  

 Dissolution Wait - Delays injection of samples or standards until the 
specified Dissolution Wait time (shown as Run Time in the Samples 
table) has elapsed. With the 2690D/2695D Separations Module, the 
Dissolution Wait function allows you to schedule standards or 
nondissolution injections just before the time of a dissolution sample 
transfer.  

For example, suppose you have scheduled dissolution sample 
transfers at 6 hours and 9 hours and you want to run standards at 8 
hours 45 minutes. If you place the Inject Standards line between 
the two Inject Samples lines without specifying a Dissolution Wait 
time, the Inject Standards function is carried out immediately after 
the sample transfers at 6 hours are complete. However, by inserting 
a Dissolution Wait time of 525 (8 hours 45 minutes), the standards 
are injected 15 minutes before the sample transfer at 9 hours.  

Column Description 
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Tip:Without a 2690D/2695D Separations Module, you can insert a 
Dissolution Wait function before injection of each group of samples 
at each transfer time. Then you can transfer the samples manually 
or by using a third-party dissolution apparatus just before the next 
set of injections is scheduled to occur.  

 Compute Dissolution - Calculates the Amount Dissolved and % 
Dissolved for each peak specified in the Components page of the New 
Sample Set Method wizard (or in the Components tab of the 
Dissolution dialog box). The Compute Dissolution function uses the 
sample set method parameters Media Volume, Removed Volume, 
Replaced Volume, Component Names, and Claimed Amounts. In 
addition, the Compute Dissolution function uses the Bath, Vessel, and 
Transfer Times from the Transfer Times table in the Samples tab of the 
Dissolution dialog box. Peak amounts are calculated using normal LC 
processing; amount units must be consistent.  

The Compute Dissolution algorithm:  

 Calculates the amount and percent dissolved for the sample peaks 
you specified in the Components page of the New Sample Set 
Method wizard (or in the Components tab of the Dissolution dialog 
box)  

 Sequences the results for all samples (not standards) in the 
dissolution sample set by bath, vessel, and transfer time, in the 
order in which the samples were transferred .  

Tip:The Compute Dissolution function is automatically inserted in 
the dissolution sample set method. This function occurs after results 
from one or both dissolution baths are quantitated but before a 
report is generated. 

Label Reference  A Label Reference entry in a row of the Samples table instructs Empower 
software to perform the Calibrate, Quantitate, or Report function specified 
in that row on all previous rows containing a matching label entry in the 
Label column. This feature is useful when you are performing bracketing.  
When you enter a label in the Label Reference column, you can include 
wildcards (* or ?) to represent characters in the Label column as follows:  

 The asterisk (*) represents one or more characters (for example, Std* 
specifies all labels starting with Std, including StdA, StdAB, and 
StdABC  

 The question mark (?) represents a single character (for example, Std? 
specifies all labels containing Std plus one more character, including 
StdA, StdB, and StdC).  

Processing  Use this column to control processing and system suitability actions for 
rows in the Samples table by overriding the Run mode and Interactive 
System Suitability selections in Run Samples. The processing and system 
suitability options in this column are:  

Column Description 
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Don’t Process or Report – Do not process, report, or print data. Used 
with sample set bracketing to eliminate creating multiple method sets 
and generating multiple results or results quantitated on the wrong 
calibration curve.  
Don’t Report – Process data, but do not print a report.  
Normal – Apply the global Run mode (as selected in your method set 
and in the Run Mode drop-down list box) to the row.  
Ignore Faults – Continue injections even if a fault condition is detected. 
This selection overrides Stop on Fault or Reinject on Fault (selected in 
the Interactive System Suitability list).  
No Sys Suit – Disables System Suitability testing parameters (of the 
System Suitability software option) for the processing method. This 
selection does not override the selection in the Interactive System 
Suitability list. For example, if you select Stop on Fault in the list and 
specify a "must peak" in the processing method, acquisition 
automatically stops when the "must peak" is not found.  

Tip: If you set the global Run mode to Run Only (in your method set and 
in the Run Mode list), no processing occurs, regardless of the Processing 
column setting.  

Method Set/Report 
Method 

Use this column to specify the following methods: 

 Method set to use with the associated function.  

 Report method to use with the associated Report function.  

Tips:  

 For acquisition, the method set used must contain an instrument 
method.  

 For processing, reporting and/or exporting, the method set must also 
contain a processing method, report method and/or export method.  

 When you specify an acquisition, control, or processing function, 
clicking the Method Set/Report Method column lists the method sets 
that are defined for the specific acquisition system.  

 When you specify a Report function, clicking the Method Set/Report 
Method column lists available report methods.  

Run Time or 
Dissolution Wait Time 
(minutes)  

Use this column to specify the length of time in minutes to collect data for 
a sample or to perform a function, such as Purge Detector or Condition 
Column, or for the Dissolution Wait function. 
Use this column in the Samples table to specify the amount of time to 
wait before transferring and injecting dissolution samples (Dissolution 
Wait) and to calculate dissolution results (Compute Dissolution).  
If the Run Time column displays the Dissolution Wait time it represents 

Column Description 
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the total duration of the dissolution test (dissolution test duration + 
infinity test duration).  

Data Start (minutes)  Use this column to specify the time that data collection is to begin, as 
measured from injection time. Data Start allows you to delay start of data 
acquisition to control the size of the data file. Data Start is also useful for 
eliminating eluent fronts from the data file.  
Tip: If your laboratory is regulated, verify that the regulatory agency 
allows use of the Data Start parameter.  

Next Inj Delay 
(minutes)  

Use this column to add a delay between the end of data acquisition for an 
injection and the start of setup for the next injection. The instrument 
method continues to run for the duration of the Next Inj Delay but data is 
not acquired. 

SampleWeight  Use this column to specify the sample weight factor by which the software 
(during calibration) multiplies the calculated amount or concentration of 
each standard component.  
During quantitation, Empower software divides the X value read from the 
calibration curve (of the standard components) by the Sample Weight 
value to calculate amounts and concentrations for each unknown sample.  
Tip: SampleWeight is a default custom field. You can rename it or change 
its width in your project's properties in Configuration Manager. However, 
Waters recommends that you not delete or make any additional changes 
to this custom field.  

Dilution Use this column to specify the dilution factor by which the software 
(during calibration) divides the calculated amount or concentration of each 
standard component.  
During quantitation, Empower software multiplies the X value read from 
the calibration curve (of the standard components) by the Dilution value 
to calculate amounts and concentrations for each unknown sample.  
Tip: Dilution is a default custom field. You can rename it or change its 
width in your project's properties in Configuration Manager. However, 
Waters recommends that you not delete or make any additional changes 
to this custom field.  

Target Mass (Da) 1-5 Use the target-mass columns to specify as many as five target masses. If 
the processing method includes the MS Expected Mass processing 
function, when you process your data, the Peaks table includes 
information about whether the target masses are present.  
The target masses that you specify in the sample table supersede the 
base mass that you specify in the processing method. Rather than 
reporting the base mass, for each target mass in the Samples tab the 
software reports any adducts that you specify in the processing method 
MS Expected Mass parameters. 

Peak ratio reference Select the check box to use the sample's peak ratio as a reference value. 
If the processing method includes peak ratio (MS ion ratio) processing, 
the peak ratio of each sample must be within the tolerance, which you 
specify in the method, of the reference value. If you select more than one 

Column Description 
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peak ratio reference in a sample set, the software processes the samples 
in the order specified in the sample set and applies a running average of 
the reference values. 

Level Use this column to identify all standards in the sample set that are to 
have their amounts averaged together. All vials identified with the same 
level label are averaged together to create a single data point in the 
calibration curve if the Average by Level parameter is specified in your 
processing method.  
The Level label of a vial appears in parentheses next to the Vial number in 
the Component Editor. You can enter custom values or select a Level label 
from a list of any labels already used in the sample set method by clicking 
the Level column.  

Column Position  Use this column to specify the column flow direction through an optional 
Column Selection Valve in a 2790/2795, 2690D/2695D Separations 
Module, or ACQUITY Column Manager. This column is accessible only if 
the optional valve is installed, and only for rows where a Condition 
Column or Equilibrate function is selected. The available choices for this 
field depend on the type of installed Column Selection Valve: Three-
Column, Six-Column, Column Regenerative Valve, or ACQUITY Column 
Manager.  
For GPC/V-LS, AutoFill lists No Change, Positions 1 through 6, and Toggle. 
Tip: By selecting No Change (the default), you automatically use the 
Column Position value previously set in the instrument method (specified 
in the Method Set/Report Method column for the current row). If you 
choose a value other than No Change, the Column Position set in the 
sample set method line overrides the setting in the instrument method so 
you can equilibrate and condition your column in your sample set method 
without creating several specific instrument methods to do so. 

Auto Additions  Use this column to perform the Auto Additions function with the 
2690/2695, 2690D/2695D, and 2790/2795 Separations Modules. Auto 
Additions makes an injection that is composed of sample from up to ten 
vials, one of which is the sample vial.  
The total volume of this injection must be less than the sample loop 
volume. You can specify a delay time to allow the sample to mix once the 
sample from all vials is in the sample loop.  
The Auto Additions column is also used to enter the:  

Flow rate when a Wet Prime is specified (2690/2695 or 2790/2795 
Module). Allowed values are 0.01 to 10.0 mL/min. Default: None  
Solvent change parameter when a Sys Prep is specified (2790/2795 
Module only). Enter 1 for no solvent changeover, or 2 to specify a 
solvent changeover.  

Tip: You can edit the Auto Additions column by right-clicking, and then 
clicking Edit Auto Additions. 

Bath (Dissolution)  Use this column to specify the bath (A or B) in the dissolution system 
from which to make an injection. In a dissolution sample set method, the 

Column Description 
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Rule: In a Dissolution Samples table, you cannot edit the Vial number, Auto Additions, Bath, Vessel, 
and Transfer Time fields, nor can you move or delete a dissolution sample row (an Inject Sample row 
with a Vessel number and Transfer Time). However, you can copy, cut, and/or paste non-dissolution 
rows into a dissolution method. To modify dissolution parameters, click Edit > Dissolution.  

Restriction: If you use default data or data from a sample set method that was not created using the 
template, you cannot modify the dissolution parameters. 

Bath column is not editable in the Samples table unless you specify a 
Dissolution Wait function.  
Tip: You can edit the Bath column in Alter Samples and/or Sample Set 
Method Editor only if your sample set method does not specify a 
2690D/2695D Alliance Dissolution System.  

Vessel (Dissolution)  This column specifies the vessel in the dissolution bath from which a 
sample is to be transferred. The Vessel column is not editable in the 
Samples table. Specify this information in the Bath A or B Setup page of 
the New Sample Set Method wizard or in the Bath A or B Setup tab of the 
Dissolution dialog box.  
Tip: You can edit the Vessel column in Alter Samples and/or Sample Set 
Method Editor only if your sample set method does not specify a 
2690D/2695D Alliance Dissolution System.  

Transfer Time 
(Dissolution) 

This column indicates the time to transfer (or draw) a dissolution sample 
from the bath to the autosampler for injection. Transfer Time is not 
editable in the Samples table. Specify this information in the Bath A or B 
Transfer page of the New Sample Set Method wizard or in the Bath A or B 
Transfer tab of the Dissolution dialog box.  
Tip: You can edit the Transfer Time column in Alter Samples and/or 
Sample Set Method Editor only if your sample set method does not specify 
a 2690D/2695D Alliance Dissolution System.  

RI Sensitivity (GPC/V-
LS option)  

Use this column to specify the relative RI sensitivity of a sample (based 
on the ratio of the detector sensitivity value set at instrument calibration 
to the detector sensitivity value set in the instrument method). This factor 
is required to accurately calculate dn/dc or concentration from dn/dc.  
Tip: The default value for data precision in Empower 2 (build 2154) and 
Empower 3 is 4. The default value for this field in Empower (build 1154) 
was 0. To change the data precision value, right-click the RI Sensitivity 
column header, and then click Column Properties. 
Example: Suppose a 2410 RI Detector is calibrated at a sensitivity 
setting of 4. If a row in the Samples table specifies an instrument method 
with the 2410 sensitivity set to 16, enter 0.25 in the RI Sensitivity column 
of the Samples table. If a row in the Samples table specifies an 
instrument method with the 2410 sensitivity set to 1, enter 4 in the RI 
Sensitivity column of the Samples table.  
Tip: Using AutoFill, you can insert a value for the RI Sensitivity, and also 
set an increment value. Right-click the RI Sensitivity cell, and then click 
AutoFill.  

Column Description 
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Applying table preferences in sample tables 

Use table preferences to select the columns that you want to appear in the sample tables for editing 
sample set methods and altering samples. Those sample tables appear in the Sample Set Method 
editor, Alter Sample window, and on the Samples and Running tabs in Run Samples.  

Empower provides default table preferences, and you can create your own as well. The same list of 
table preferences applies to all of the sample tables. All users for a project can access the table 
preference list to temporarily adjust table preferences.  

Tip: For Method Validation projects, the default table preference for each validation test displays only 
the fields required for that validation test.  

Any keyboard or calculated custom sample fields in the sample table are present when you apply a 
saved table preference. You can then save the table preference with the same name or a different 
name if you do not want these field(s) to be visible using the table preference. To save named table 
preferences, you must have the Save Named Table Preferences privilege. 

Tip: When you create a new project, you can copy the table preferences from an existing project by 
selecting to copy the preferences in the New Project wizard. 

To apply a table preference to a sample table:  

1. Access a sample table in one of the following ways:  

 Using the QuickStart interface:  

 From the Run Samples tab, click Sample Queue > Samples tab  

 From the Run Samples tab, click Sample Queue > Running tab  

 From the Browse Project tab, click Tools > Alter Sample or Database > Import Data (to 
edit sample information with imported data)  

 Using the Pro interface:  

 From the Run Samples window, click the Samples tab  

 From the Run Samples window, click the Running tab  

 From the Project window, click Tools > Alter Samples or File > Open > Sample Set Method 

 From the Validation Manager window, click Tools > Alter Sample or File > Open >Sample 
Set Method or File > New Sample Set  

2. From the Apply Table Preferences toolbar, select the table preference you want to apply. If the 
Apply Table Preferences toolbar is not visible, click View > Toolbars > Apply Table Preferences. 

Alternative: Click File > Apply Table Preferences, select the desired table preference, and then 
click Apply. 

3. To save a table preference, select either File > Save Table Preferences or File > Save As Table 
Preferences.  
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Requirement: To save named table preferences, you must have the Save Named Table 
Preferences privilege. 

Deleting table preferences 

You can delete both user-created and default table preferences. When you delete a default table 
preference, Empower automatically restores it with the original default settings. You cannot delete the 
current table preference unless it is a default table preference.  

Requirement: To delete named table preferences, you must have the Delete Named Table 
Preferences privilege.  

To delete table preferences: 

Click File > Delete Table Preferences, select the table preference to delete, and then click Delete. 

  

Creating sample set method templates  
Creating sample set methods for instruments with sample plates  
Creating sample set methods from other sample set methods  
Creating sample set methods to acquire data (using the wizard)  
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